Terug naar de Motorpagina




De uitlaat eraf


Langzaam verder, was het devies. Niet in n dag alles eraf halen, want dan raak ik het overzicht kwijt. Maar op zondag de 23ste September vond ik het tijd om toch weer een paar onderdeeltjes van de Rakker te verwijderen. Wat was er aan de beurt?

Het bleek dat de startmotor nog netjes in het blok zat. Zowel Peters als Rob vonden dat ik die er beter ook af kon halen. En dat had ik al eens eerder gedaan. De pijpsleutel werd op het eerste boutje gezet, en met behulp van een schroevendraaier als handvat was het boutje snel los. De tweede volgde, en toen... vergat ik bijna de draad naar het startrelais. Gelukkig, nog voordat de startmotor naast het blok hing, maakte ik de draad los. Het is best lastig om die draad los te krijgen als de startmotor naast het blok hangt! Maar nu lag de startmotor naast de CX.


... het eerste boutje ...


... naast de CX ...

Ondertussen lagen de beide uitlaten wel onder de CX, maar de bochten, en ook de balanspot, waren nog onder het blok aanwezig. Dat zou best eens een aardig obstakel kunnen worden als ik die dingen niet eerst volgens de regelen der kunst zou verwijderen. Laat ik daar dan maar eens aan beginnen.

De boutjes waarmee de uitlaten aan de cilinders zaten lieten zich eenvoudig verwijderen. Zo makkelijk, dat ik vreesde voor de overigen schroeven en moeren. Want vaak zie je, als de ene helft makkelijk los gaat, dat de andere......
Vervolgens waren de drie bouten aan de beurt, waar de balanspot aan hangt, onder het blok. Zonder heftafel is het een kwestie van door de knien gaan voor je CX, en de zaak eens rustig bekijken. Het balansgedeelte zit vast met drie bouten en moeren.

Juist. Links ging makkelijk los, en ook de middelste bout, midden onder het blok, kon ik een beetje bewegen. Omdat ik aan de linkerzijde veel meer werkruimte had, werkte ik vanaf de linkerzijde, en vond een onverwacht probleem. Ik zag de moer waar de bout aan vast zat, die de balanspot aan de rechtzijde ondersteund. Gek genoeg was die moer een flinke maat groter dan degene die ik aan de linkerzijde had verwijdert. Nou ja, dacht ik, 't zal wel. Minuten lang probeerde ik er beweging in te krijgen, maar het ding zat muurvast. Dat ging niet lukken, althans niet nu. Eerst maar eens even bijkomen, en straks de boel maar rustig bekijken.

Een paar uur later bekeek ik het probleemgeval nog eens. Maar ik kon kijken wat ik wilde, de moer zat moervast. De moer wel, maar de bout dan ? Een beetje op de tast wist ik een ringsleutel om de bout te krijgen, en ik draaide de bout gewoon los, geen problemen. De moer ? Die bleef zitten waar hij zat, want die was vastgelast op het frame.......
Ook de twee bevestigingen van het middengedeelte bleven zitten. Die waren afgebroken op de balanskoker. Dat was minder prettig, natuurlijk, want dat moest gelast worden. Of toch een nieuwe balanspot ?
Na veel wrikken en jutteren en duwen en trekken lag in eens het samenstel van bochten en balansdeel en hitteschildjes op de grond. Eindelijk !


... bochten en balansdeel ...

Nog even de bochten eraf halen, en dan .... Mis dus. Beide bochten zaten vast, zo vast dat het wel gelast leek. Roest ? Iets anders ? Ik had er geen idee van. Een oproepje onder "techniek" bij het forum van de Dutch Honda CX-500 club leverde een aantal mogelijke oplossingen op. Het lukte uiteindelijk om, na heel veel voorzichtig kloppen met een hamer, en wat wrikken met een schroevendraaier aan de balanspot, om beide bochten van het middendeel te scheiden. Een geduld-werkje, want ik kreeg af en toe de neiging om er flink op los te rammen met de hamer omdat die [lelijk woord] bochten strak en onwrikbaar bleven vastzitten. Maar de triomf is des te groter als het wel lukt!


... beide bochten van het middendeel ...

De hitteschildjes waren een ander probleem. En dat probleem hield me het grootste deel van de volgende dag bezig. Lastig, als er van je verwacht wordt dat je ook nog een beetje gaat werken.
De boutjes waarmee deze vastzaten waren ook helemaal vastgeroest aan het balansdeel, en hoe dat los te krijgen was me een raadsel. Alhoewel, had ik niet ergens iets gelezen, op het forum ? Jawel, op het forum werd her en der WD40 genoemd, ook voor het oplossen van roest. En van de zonen werd om een boodschap gestuurd, en 's avonds, bij thuiskomst, werden de weerbarstige boutjes flink doorgespoten met WD40. Zo, nu even laten inwerken.

Een uurtje of anderhalf later, na eten en afwas, ging ik weer kijken hoe de zaken er voor stonden. Het was ongelofelijk. De twee boutjes waarmee het linker hitteschildje vast zat waren bijna roestvrij, en konden, na enige aandrang, losgedraait worden. De andere kant ...niet. Het duurde nog bijna een dag, met inspuiten, laten inwerken, proberen en weer geen resultaat, en opnieuw inspuiten met WD40, voordat, na een aantal voorzichtige klapjes met een hamer recht op de kop van de boutjes en een laatste spuitje WD40, ook deze twee boutjes los kwamen. Nu lag de hele uitlaat uit elkaar, los van de CX, klaar voor een eventuele vervolgbehandeling.

Het was tijd om even te genieten van deze overwinning op roest en vuil, even te genieten van het feit dat ik, die nog nooit zoiets bij de hand had gehad, er toch in geslaagd was om het kennelijk omscheidbare te scheiden, zonder met brokken en stukken te blijven zitten. Ik was best een tevreden over mezelf.




Vervolg

Terug naar de Motorpagina