Terug naar de Motorpagina


De Deauville en de Koppelingskabel


Al een tijdje houd het mij bezig, de koppeling, of beter gezegd, de koppelingskabel van de Deauville. Op zich lijkt er niets mis mee te zijn, maar soms zou ik willen dat de stelschroef van die kabel nog een heel klein beetje verder uitgedraaid zou kunnen worden. En dat kan niet. En dat is niet goed.

... stelschroef ...
... stelschroef ...

De stelschroef boven op het stuur, bij de koppelingshandel staat op de uiterste stand, zo ver, dat als ik nog een enkele slag extra uitdraai, de schroef uit de handel valt. Alleen de borgmoer houdt het ding nog een beetje op zijn plaats. Maar ik weet ook dat wat verder weg, achter de kunststof beplating, het andere einde van de kabel helemaal ingedraaid is. En helemaal uitgedraaid opgeteld bij helemaal ingedraaid geeft als resultaat toch nog aardig wat draairuimte.

Maar hoe kom je daarbij? Mijn Deauville is voorzien van een fraaie onderkuip, maar dat verhinderd wel de wat eenvoudiger toegang tot de plek waar de kabel aan het blok vast zit. Eerst moet die los. En dat valt uiteindelijk reuze mee. Na een minuut of tien ligt de linker-onderkuip naast de motor. Maar, is de vraag, kan ik nu bij?

... naast de motor ...
... naast de motor ...

Nauwelijks. Met de iPhone wordt een foto gemaakt, zodat ik ongeveer een idee heb hoe het precies zit. En, zo als ik al gevoeld had, zit de kabel hier helemaal ingedraaid. Als ik er nou maar bij kon komen.... Goed kijkend door de luchtgaten kom ik tot de conclusie dat er voor en achter het montagepunt op het blok een moer zit, die los moet. Na wat passen en proberen is de steeksleutel 12/13 die zou moeten passen, denk ik. Twee steeksleutels worden er bij gehaald, en met heel veel 'op het gevoel' wordt er een moer gelost. De andere, nee dat hoeft niet, die is nu los. Wel moet ik de bovenste verstelling bij de koppelingshandel zelf, eerst helemaal indraaien, anders staat er nog veel en veels te veel trekkracht op de kabel.

... ingedraaid  ...
... ingedraait ...

Maar toen dat ook gedaan was, was het helemaal niet meer zo moeilijk om de kabel bij het blok iets te verstellen, zodat er ruimte kwam. Wel blijkt het lastig te zijn om de beide moeren weer vast te krijgen, want zo heel erg veel ruimte is er nou ook weer niet tussen het blok en de binnenzijde van de beplating.

... iets te verstellen  ...
... iets te verstellen ...

Maar het lukt om het kabeleinde vast te krijgen. Nu de bovenzijde, en daar heb ik plotseling veel ruimte om de koppeling bij te stellen. De motor wordt gestart, en 1ste, vrij, 2de, 3de versnelling, tot het einde toe zijn allemaal netjes te vinden. Alleen geeft het wel een geweldige 'KLANG' als ik naar de 2de schakel. Bijstellen, nogmaals, en weer bijstellen. Maar dan is het ook klaar. Tot slot wordt de linker onderkuip weer geplaatst en kan ik een klusje van het lijstje afstrepen.

Maar ik heb wel gezien dat ik misschien beter even de motor een klein wasbeurtje moet geven.......